THT DUYURU

THT Yardım Merkezi THT Yardım Merkezi bölümünden; teknoloji ve bilişim ile ilgili her konu için yardım isteyebilirsiniz.

Seçenekler

setap simgeleri gözükmüyor!!!

lozenge - ait Kullanıcı Resmi (Avatar)
Üye
Üyelik tarihi:
09/2012
Yaş:
27
Mesajlar:
246
Konular:
46
Teşekkür (Etti):
36
Teşekkür (Aldı):
16
Ticaret:
(0) %
3
284
13-11-2012 19:31
#1
slm arkadaşlar setap arşivimdeki bazı setapların simgeleri gözükmüyor ama ilk indirdiğimde simgeleri vardı şimdi yok bunu düzelte bilirmiyim artı bu simgelerin kaybolması neyden kaynaklanıyor
saklanbac - ait Kullanıcı Resmi (Avatar)
Kıdemli Üye
Üyelik tarihi:
01/2012
Mesajlar:
2.091
Konular:
377
Teşekkür (Etti):
102
Teşekkür (Aldı):
181
Ticaret:
(0) %
13-11-2012 19:34
#2
aynı sorun bendede oluyor bazen simgeler gözüküyo bezen hata işrati gibi bişe cıkıyo
--------------------- Saklanbac'a Kısa Bir Sessizlik


Üyelik tarihi
03-01-2012
lozenge - ait Kullanıcı Resmi (Avatar)
Üye
Üyelik tarihi:
09/2012
Yaş:
27
Mesajlar:
246
Konular:
46
Teşekkür (Etti):
36
Teşekkür (Aldı):
16
Ticaret:
(0) %
13-11-2012 19:38
#3
Alıntı:
saklanbac´isimli üyeden Alıntı Mesajı göster
aynı sorun bendede oluyor bazen simgeler gözüküyo bezen hata işrati gibi bişe cıkıyo


bende sadece beyaz bi simge var:SS
saklanbac - ait Kullanıcı Resmi (Avatar)
Kıdemli Üye
Üyelik tarihi:
01/2012
Mesajlar:
2.091
Konular:
377
Teşekkür (Etti):
102
Teşekkür (Aldı):
181
Ticaret:
(0) %
13-11-2012 19:46
#4
bendede ama bazen düzeliyo
--------------------- Saklanbac'a Kısa Bir Sessizlik


Üyelik tarihi
03-01-2012

Bookmarks


« Önceki Konu | Sonraki Konu »
Seçenekler