THT DUYURU

 
 
THT Yardım Merkezi THT Yardım Merkezi bölümünden; teknoloji ve bilişim ile ilgili her konu için yardım isteyebilirsiniz.

Seçenekler

çözüm bulamadım bakınız lütfen

Muhammedsalih - ait Kullanıcı Resmi (Avatar)
Yeni Üye
Üyelik tarihi:
10/2012
Yaş:
41
Mesajlar:
22
Konular:
7
Teşekkür (Etti):
1
Teşekkür (Aldı):
0
Ticaret:
(0) %
5
254
13-11-2012 21:58
#1
arkadaşlar bir siteye shell yükledim w3afla tarama yaptığımda görünüyor ama linki kopyalayıp açtığımda sayfa açılmıyor .
Konu Muhammedsalih tarafından (13-11-2012 22:01 Saat 22:01 ) değiştirilmiştir.
Muhammedsalih - ait Kullanıcı Resmi (Avatar)
Yeni Üye
Üyelik tarihi:
10/2012
Yaş:
41
Mesajlar:
22
Konular:
7
Teşekkür (Etti):
1
Teşekkür (Aldı):
0
Ticaret:
(0) %
13-11-2012 22:03
#2
Konu Muhammedsalih tarafından (13-11-2012 22:07 Saat 22:07 ) değiştirilmiştir.
macirhan - ait Kullanıcı Resmi (Avatar)
Hesap Askıya Alındı
Üyelik tarihi:
11/2011
Mesajlar:
973
Konular:
7
Teşekkür (Etti):
57
Teşekkür (Aldı):
101
Ticaret:
(0) %
13-11-2012 22:10
#3
antivirus yazılımı silmiş olabilir. yeniden tarattırsana.
Muhammedsalih - ait Kullanıcı Resmi (Avatar)
Yeni Üye
Üyelik tarihi:
10/2012
Yaş:
41
Mesajlar:
22
Konular:
7
Teşekkür (Etti):
1
Teşekkür (Aldı):
0
Ticaret:
(0) %
13-11-2012 22:17
#4
taratım aynısı çıktı halende servere bağlıyım backdoor exploit le
Konu Muhammedsalih tarafından (13-11-2012 22:22 Saat 22:22 ) değiştirilmiştir.
Muhammedsalih - ait Kullanıcı Resmi (Avatar)
Yeni Üye
Üyelik tarihi:
10/2012
Yaş:
41
Mesajlar:
22
Konular:
7
Teşekkür (Etti):
1
Teşekkür (Aldı):
0
Ticaret:
(0) %
13-11-2012 22:18
#5
upload yapabiliyorum
Muhammedsalih - ait Kullanıcı Resmi (Avatar)
Yeni Üye
Üyelik tarihi:
10/2012
Yaş:
41
Mesajlar:
22
Konular:
7
Teşekkür (Etti):
1
Teşekkür (Aldı):
0
Ticaret:
(0) %
13-11-2012 22:45
#6
The server returned: 500 Internal Server Error
antivürüsü devre dışı bırakmaya çalıştım hatta verdi neyse bişey anlamadım ben bu işten ama hadi hayırlısı
Ç

Bookmarks


« Önceki Konu | Sonraki Konu »
Seçenekler