THT DUYURU

THT Yardım Merkezi THT Yardım Merkezi bölümünden; teknoloji ve bilişim ile ilgili her konu için yardım isteyebilirsiniz.

Seçenekler

Sadece Facebook Değil İnternet Ortamının %90 ı Açılmıyor

NeymaR* - ait Kullanıcı Resmi (Avatar)
Kıdemli Üye
Üyelik tarihi:
01/2012
Mesajlar:
2.209
Konular:
251
Teşekkür (Etti):
105
Teşekkür (Aldı):
349
Ticaret:
(0) %
38
1708
22-11-2012 17:07
#11
Hiç Bir Siteyi Resmen Açmıyor Nedir Bu TTNET'TEN Çektiğimiz
makine22 Teşekkür etti.
Veteran 7 - ait Kullanıcı Resmi (Avatar)
Saldırı Timleri Direktörü
Üyelik tarihi:
12/2011
Nereden:
localhost/v7
Mesajlar:
11.433
Konular:
2339
Teşekkür (Etti):
2231
Teşekkür (Aldı):
12995
Ticaret:
(0) %
22-11-2012 17:09
#12
Alıntı:
TuRkHcKer´isimli üyeden Alıntı Mesajı göster
Hiç Bir Siteyi Resmen Açmıyor Nedir Bu TTNET'TEN Çektiğimiz
TTNET den kaynaklanıyorsa arayıp kapattırıcam aboneliği ciddiyim
J700 - ait Kullanıcı Resmi (Avatar)
Kadim Üye
Üyelik tarihi:
01/2011
Nereden:
alanya
Mesajlar:
6.856
Konular:
1732
Teşekkür (Etti):
456
Teşekkür (Aldı):
961
Ticaret:
(0) %
22-11-2012 17:10
#13
Alıntı:
mgamemo´isimli üyeden Alıntı Mesajı göster
al buyur verdigin link bile açılmıyor
NeymaR* - ait Kullanıcı Resmi (Avatar)
Kıdemli Üye
Üyelik tarihi:
01/2012
Mesajlar:
2.209
Konular:
251
Teşekkür (Etti):
105
Teşekkür (Aldı):
349
Ticaret:
(0) %
22-11-2012 17:11
#14
Bilmıyorum Bende Ttnet Kullanıyorum Çünkü Sorun O MU Hiç Bilmiyorum Arayıp Sormak Gerekiyor ..
zuha99 - ait Kullanıcı Resmi (Avatar)
Üye
Üyelik tarihi:
01/2012
Mesajlar:
110
Konular:
45
Teşekkür (Etti):
19
Teşekkür (Aldı):
4
Ticaret:
(0) %
22-11-2012 17:13
#15
TTnettele Alakalı DEgıl ARkadaslar Bn Smıle Kullanıyorum bendede aynı sorun var
Veteran 7 - ait Kullanıcı Resmi (Avatar)
Saldırı Timleri Direktörü
Üyelik tarihi:
12/2011
Nereden:
localhost/v7
Mesajlar:
11.433
Konular:
2339
Teşekkür (Etti):
2231
Teşekkür (Aldı):
12995
Ticaret:
(0) %
22-11-2012 17:15
#16
Saatlerdir boş boş duruyorum sitelere giremiyorum mount blade warband oynicam çoğu servere girmiyor
cemoCAN58 - ait Kullanıcı Resmi (Avatar)
Katılımcı Üye
Üyelik tarihi:
02/2011
Nereden:
Sivaslıyık Dedikyaa GARDAŞŞ !
Mesajlar:
272
Konular:
47
Teşekkür (Etti):
8
Teşekkür (Aldı):
15
Ticaret:
(0) %
22-11-2012 17:16
#17
Açılmıyor yhaw .
ttnet.......
--------------------- La ilahe İllallah
Validate - ait Kullanıcı Resmi (Avatar)
Üye
Üyelik tarihi:
10/2012
Mesajlar:
228
Konular:
21
Teşekkür (Etti):
67
Teşekkür (Aldı):
31
Ticaret:
(0) %
22-11-2012 17:17
#18
Alıntı:
zuha99´isimli üyeden Alıntı Mesajı göster
TTnettele Alakalı DEgıl ARkadaslar Bn Smıle Kullanıyorum bendede aynı sorun var
Aynı altyapı...
Veteran 7 - ait Kullanıcı Resmi (Avatar)
Saldırı Timleri Direktörü
Üyelik tarihi:
12/2011
Nereden:
localhost/v7
Mesajlar:
11.433
Konular:
2339
Teşekkür (Etti):
2231
Teşekkür (Aldı):
12995
Ticaret:
(0) %
22-11-2012 17:17
#19
Alıntı:
cemoCAN58´isimli üyeden Alıntı Mesajı göster
Açılmıyor yhaw .
ttnet.......
Pcye reset attım , önbellek çerezleri temizledim (deepfreeze olduğu halde) , 7-8 dns denedim , ıp değiştirdim , modem resledim

SONUÇ = BAŞARISIZ
SeRiaLcoPs - ait Kullanıcı Resmi (Avatar)
Katılımcı Üye
Üyelik tarihi:
09/2012
Nereden:
Ankara
Yaş:
22
Mesajlar:
409
Konular:
116
Teşekkür (Etti):
50
Teşekkür (Aldı):
38
Ticaret:
(0) %
22-11-2012 17:17
#20
bendede faceye gırmıyor ya :S

Bookmarks


« Önceki Konu | Sonraki Konu »
Seçenekler